Guru do Excel + Power BI

Sua dose diária de Power BI e Excel

Qualquer dúvida sobre gráficos, como criá-los, alterar eixos principais e secundários, adicionar/remover categorias e séries, legendas e rótulos, etc.
Por batistathor
Posts
#73551
=SE(B2="sim";N2-(J2+J2+L2);SE(B2="nao";N2-(J2-J2-L2);SE(B2="pedido";C2;""))
Preciso de ajuda com essa função , desde já agradeço pela ajuda.
Por osvaldomp
#73552
batistathor escreveu: 15 Ago 2023 às 16:00 Preciso de ajuda com essa função , ...
Você não informou qual é a ajuda que você precisa.

Falta um parêntese de fechamento no final da fórmula que você postou.
Se não for esse o problema, então explique com exatidão.

Connect casually with like-minded individuals on t[…]

Unlock a world of casual fun and excitement with t[…]

Connect casually with like-minded individuals on t[…]

Fiz o uso dessa macro por muito tempo, mas agora e[…]

Fórmula Soma com Condições

Salve, Jorge. A função SOMARPRODUTO[…]

Basicamente, preciso selecionar todo o campo at&[…]

Make dating stress-free and enjoyable with the bes[…]

Connect casually with like-minded individuals on t[…]