Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por Levishiroma 18 Mai 2019 às 00:47
Membro 1 Estrela
Mensagens: 65
Reputação: 4
#43960
Olá Pessoal, tudo bem?

Peço o auxilio dos amigos para uma planilha em que comparo 2 grupos de números usando a formatação condicional
Valores Duplicados.

o que preciso é de uma formula que mostre quantos números no Grupo B foram encontrados duplicados com o Grupo A.

segue planilha de exemplo.

desde já muito obrigado
Apenas usuários registrados podem ver ou baixar anexos.
Por osvaldomp 18 Mai 2019 às 02:18
Membro 5 Estrelas
Mensagens: 1305
Reputação: 644
#43961
Experimente:
Código: Selecionar todos=SOMARPRODUTO(CONT.SE(B3:U4;AA7:AJ16))