Mostre aqui o seu relatório e inspire outros usuários.
#60785
Como fazer no Power Bi para um preco Medio por exemplo ficar vermelho em relação a valores de uma tabela de valores de preço medio? Ex:

PROD P.M. PADRÃO
00001 15,00
00002 16,00

Se no relatorio o P.M. do produto for inferior a 15,00 mostrar em vermelho, se nao a cor que foi definida previamente.

Consigo fazer com valores fixos para o campo P.M. porem no meu cenario, cada produto tem um minimo de medio de venda, ou ate mesmo por linha de produto.

Bom dia colegas e amigos (a), Estou tendo dificul[…]

Experimente: =SE(CONT.VALORES(A2;D2;E2)<3;&qu[…]

Boa noite Precisava de desenhar um layout de uma […]

RuiGuerreiro , Boa noite. Como você n&atil[…]

Calculo Subtotal via DAX

Tente %Marg = IF ( ISFILTERED ( Tabela[PROD[…]

MACRO COM PLANILHA BLOQUEADA

[ @Inovacao , com fórmulas eu nã[…]

Tabular documento complexo

Boa tarde! posso tentar pelo Power Query, por MAC[…]

Grafico que da pra colorir

Boa tarde! depende de como é o formato da […]