Tópicos relacionados a códigos VBA, gravação de macros, etc.
Por Angra 23 Mai 2020 às 16:19
Membro 2 Estrelas
Mensagens: 290
Reputação: 11
#55118
Boa tarde
Jah postei semana passada esse problema e continuo com o mesmo problema; agora usando duas matrix. :D :D
Apenas usuários registrados podem ver ou baixar anexos.
Por babdallas 23 Mai 2020 às 17:15
Excel Expert
Mensagens: 2564
Reputação: 1128
#55120
Tente isso

Código: Selecionar todos=SOMA(SEERRO(1/CONT.SE($I$5:$J$338;($I$5:$J$33<>"")*$I$5:$J$338);0))

Código: Selecionar todos=SOMARPRODUTO(--(FREQÜÊNCIA(I5:J338;I5:J338)>0))