Assuntos que não estiverem relacionados as categorias acima. Se não souber em qual categoria sua mensagem se encaixa, envie aqui.
  • Avatar do usuário
Por VENTURA1268
#66224
Boa noite, gostara de saber se tenho alguma ajuda , eu fiz uma planilha com vária abas
CADASTRO GERAL ( NOME DOS PRODUTOS ) APAGUEI ( NÃO ESTAVA CONSEGUINDO ENVIAR )
ENTRADA DE MATERIAL ( USO PARA DEVOLUÇÃO )
MAT ENTRADA ( RELATORIO DA DEVOLUÇÃO )
SAIDA MATERIAL ( FAÇO LANÇAMENTO DOS MATERIAIS LIBERADO PARA OS TÉCNICOS )
MATERIAL SAIDA ( RELATORIO )
INFRA-LANÇAMENTO ( SÃO OS PRODUTOS QUE EU COPIO E COLO NESTA PLANILHA )
SALDO INFRA ( É O SALDO )
O QUE EU NÃO ESTOU CONSEGUINDO FAZER É O SEGUINTE:
NA PLANILHA ANTONIO EU TENHO A RELAÇÃO DE TODOS OS MATERIAIS ( A ) , NA COLUNA ( B ) É A SOMA DO QUE EU LANÇO NA PLANILHA SAIDA MATERIAL, GOSTARIA DE UMA FORMULA PARA COLOCAR NA COLUNA ( C ) PARA BUSCAR OS PRODUTOS USADOS NA PLANILHA INFRA-LANÇAMENTO.
GRATO
Você não está autorizado a ver ou baixar esse anexo.
Avatar do usuário
Por DJunqueira
#67639
Quando for enviar arquivos muito grandes ou com macros procure compacta-lo. Veja como no link abaixo:
https://www.youtube.com/watch?v=p3oW3zw3Sxk

Outro detalhe, veja o quanto eu reduzi o tamanho da sua planilha apenas removendo a formatação de células com cor e grades. Se vc altera uma célula com formatação isso é informação p/ o Excel q tem de ser armazenada e isso aumenta bastante o tamanho do arquivo.
Você não está autorizado a ver ou baixar esse anexo.

Olá, sou novo aqui no fórum, tenho u[…]

Boa tarde. Estou precisando automatizar uma planil[…]

Em J52 ~~~> =ÍNDICE(C10:C40;CORRES[…]

Salvar PDF sem substituir o arquivo

Boa tarde pessoal, Queria uma ajuda para fazer um[…]

Assiduidade

Bom dia a tod@s, tenho uma tabela no formato que s[…]

Ficheiro mais atualizado

DennerSantos, Bom Dia. Preciso que voce poste mai[…]

Ajuda na Formula

Bom dia, Estou á procura de uma formula pa[…]