Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
#64661
Olá,

Pessoal, tenho essa planilha onde preciso identificar em qual faixa de peso está o peso informado na célula B1.

Exemplo:
Se eu informar que o peso é 1020, preciso que a formula em C1 me retorne que esse peso está na Faixa 4.
Exemplo.xlsx

É possivel? Até consegui uma solução utilizando a Função SE, porém, gostaria de aprender para que não seja necessário alterar a formula caso os intervalos de peso mudem

Obrigado pela ajuda
Você não está autorizado a ver ou baixar esse anexo.
#64662
Experimente:
Código: Selecionar todos
=PROCV(B1;A5:C16;3)

Pessoal Boa noite. Tenho uma planilha, que escrev[…]

Saldos

Olá, estou fazendo um dashboard e tenho um[…]

Deve ter outra forma, mas sugiro que faça n[…]

Tente esta: Acc = CALCULATE ( [Receita], […]

AJUDA COM FUNÇÃO "SE"

O problema não é devido ao uso da fu[…]

Veja no link abaixo se aproveita algo. https://w[…]

Boa tarde a todos. Estou tentando fazer uma valida[…]

Macro para prints de tela

Boa tarde. Veja se ajuda. Sub Macro1() Dim Tela A[…]