Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por estyfodense
#64570
Estuou tentando buscar valor da aba A2para aba A1, as condições são LOJA VIAGENS TIPO DE VEICULO porém não retorna o valor correto. eu usei:
=SOMASES('a2'!D2:D97;'a2'!C2:C97;'a1'!E2;'a2'!B2:B97;'a1'!C2;'a2'!A2:A97;'a1'!A2)
Você não está autorizado a ver ou baixar esse anexo.
Por osvaldomp
#64571
Na planilha a1, TOKO tem um espaço antes da palavra, porém na planilha a2 não tem. Se ambos não forem iguais então a fórmula não retornará o resultado desejado. ;)
Por osvaldomp
#64593
estyfodense escreveu: 13 Mai 2021 às 05:54 CÉLULAS MESCLADAS PODEM AFETAR FÓRMULAS E MACROS.

Não existe essas condições na planilha.
:?: :?: :?: :?: :?: :?: :?:

Estou com uma situação que nas minha[…]

Não sei se entendi muito bem, mas seria iss[…]

Prezados, boa noite eu estou utilizando o c&oacut[…]

Olá Como a tabela de dias é preenchi[…]

Fala galera... Um suporte nessa situaç&ati[…]

Boa tarde Muito obrigado pela aula. Funcionou perf[…]

Olá, @yurisousa314 . Segue uma ideia, […]

Opa galera, tudo bem? Estou construindo uma centr[…]