Tudo que estiver relacionado ao Excel básico, como somar, calcular média, colocar bordas, etc.
Por PWBI2
#63659
Qual fórmula eu uso para sabe a média das porcentagens? =MED( A1:A6) não retorna o valor correto :/

A1 20,10 %
A2 17,68 %
A3 15,40 %
A4 17,65 %
A5 16,71 %
A6 17,37 %
Por osvaldomp
#63660
Código: Selecionar todos
=MÉDIA(A1:A6)
FUNÇÃO SOMESES

Na planilha a1, TOKO tem um espaço antes da[…]

osvaldomp, muito agradecido pela ajuda :D :D

Não entendi se sua dúvida é d[…]

Cadastro de Funcionários

Eu não me proponho a construir o UserForm d[…]

MONGO DB

https://docs.mongodb.com/bi-connector/master/tuto[…]

Mudar o mês na fórmula 2

boa noite, a fórmula vai depender de onde […]

Definição Tamanho da Célula

boa tarde supondo que o nome esta na B3, vc pode f[…]

Quantidade de eventos por hora

estimado, talvez uma tabela dinamica resolva o pro[…]