Tópicos relacionados a códigos VBA, gravação de macros, etc.
  • Avatar do usuário
  • Avatar do usuário
  • Avatar do usuário
#62652
Boas, veja se isto lhe ajuda. :)
Você não está autorizado a ver ou baixar esse anexo.
Angra agradeceu por isso
#62660
@Angra ,

o botão para marcar resolvido não está disponível no momento, editei o título do seu tópico e escrevi RESOLVIDO.


Att
Angra agradeceu por isso

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]