Dúvidas sobre publicação e configurações no power bi serviço
  • Avatar do usuário
Por johnnatas
#62608
Pessoal,

Estou tentando criar uma conta gratuita de teste no office para usar o power bi através do site do office.com, mas aparece uma opção de Quantidade e Pagamento que, se não for preenchida não é possivel concluir a criação da conta.

Alguem sabe como resolver ou conhece outra forma de criar contas gratuitas para teste do power bi?
Por johnnatas
#62617
Kledison,

É justamente nessa parte de criação de conta, aparece mais um item a ser preenchido: Quantidade e Pagamento, que não aparece no tutorial.

Sabe como resolver mano?

Imagem
Avatar do usuário
Por Kledison
#62619
@johnnatas ,

Não sei como está fazendo aí, segui o tutorial e consegui criar a conta, não apareceu opção de pg.

Imagem
johnnatas agradeceu por isso
Por johnnatas
#62646
Kledison,

COnsegui pelo link que vc enviou Obrigado, mas ao tentar digitar o telefone aparece a mensagem abaixo:

"Precisamos de mais informações para verificar sua identidade. Contate o suporte."
Imagem

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]