Tudo que estiver relacionado ao Excel básico, como somar, calcular média, colocar bordas, etc.
Por Flokyn
#62388
Meu problema é que estava apagando algumas linhas da planilha quando por acidente acabei criando como se fosse um filtro para ocultar colunas e não sei como remover.

Imagem
#62389
Selecione as colunas R:S | menu Dados | Desagrupar
Flokyn agradeceu por isso
Ajuda sobre Formulario

Estou tendo problema no lançamento do formu[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

DataAtual + NºSérie

Experimente: =TEXTO(HOJE();"AAA.MM.DD"[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]

Função PROCV com SE.ERRO

A opção encontra-se desativada por e[…]

Boa tarde Foxtri Serviria se fosse em VBA. E tem […]

Foi um prazer poder ajudar. :)