Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
  • Avatar do usuário
#61558
@Estevaoba
Vou abusar mais um pouquinho do seu conhecimento se me permitir....
Fui tentar fazer sozinho usando a base que vc me deu mais nao dei conta....
Neste segundo exemplo tem que colorir de A3 a E3, quando selecionado Recebido em D3, lembrando que tenho que usar a alça de preenchimento. Grato desde já.
Você não está autorizado a ver ou baixar esse anexo.

Veja se atende. Selecione B4:G7 | menu Pág[…]

Ajuda sobre Formulario

mano valeu muito, deu certo coloquei em todos as l[…]

DataAtual + NºSérie

Entendi. Obrigado novamente pela explicaç&a[…]

@Angra , o botão para marcar resolvido[…]

Quero comparar as colunas sim, que neste caso s&[…]

Achei a dúvida bem interessa mas acho que o[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]