Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
Por CarolinaPessanha
#66007
Galera, estou desesperada por ajuda.
Preciso fazer uma planilha para o meu trabalho.
Em uma aba temos planejamento de banco de horas dos funcionário. Em outra aba temos o planejamento de férias do ano todo.
Preciso de uma fórmula que identifique no planejamento de banco de horas, em qual mês os funcionários estarão de férias extraindo da aba de planejamento de férias. Nos meses que o funcionário estará de férias, não poderá ter programação de banco de horas e esse pessoa deve ser destacada nesse mês.
Preciso muito de ajuda. Nem sei por onde começar.
Avatar do usuário
Por Foxtri
#66172
CarolinaPessanha escreveu:Galera, estou desesperada por ajuda.
Em uma aba temos planejamento de banco de horas dos funcionário. Em outra aba temos o planejamento de férias do ano todo.
Boa tarde
Você tem pelo menos uma planilha, conforme dito acima ??
Se tiver mande, que assim fica mais fácil de fazer as fórmulas conforme o seu layout.
Até
Foxtri

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]

RESOLVIDO!!!