Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por estyfodense
#64570
Estuou tentando buscar valor da aba A2para aba A1, as condições são LOJA VIAGENS TIPO DE VEICULO porém não retorna o valor correto. eu usei:
=SOMASES('a2'!D2:D97;'a2'!C2:C97;'a1'!E2;'a2'!B2:B97;'a1'!C2;'a2'!A2:A97;'a1'!A2)
Você não está autorizado a ver ou baixar esse anexo.
Por osvaldomp
#64571
Na planilha a1, TOKO tem um espaço antes da palavra, porém na planilha a2 não tem. Se ambos não forem iguais então a fórmula não retornará o resultado desejado. ;)
Por osvaldomp
#64593
estyfodense escreveu: 13 Mai 2021 às 05:54 CÉLULAS MESCLADAS PODEM AFETAR FÓRMULAS E MACROS.

Não existe essas condições na planilha.
:?: :?: :?: :?: :?: :?: :?:

Boa tarde! Gostaria de uma Help do grupo, uma fun[…]

TIRAR CONTAGEM DO ZERO

O erro é originado na fórmula da col[…]

Somatório de letras e ano

Caro Foxtri, Desculpe, fui no gerenciamento nome[…]

Eu sou novo no Power BI estou fazendo um dashboa[…]

Calcular saldo acumulado

Ola tudo bem? nao encontrei o anexo

Veja o anexo e faça as adaptaç&otild[…]

EDITAR CÓDIGO

Pessoal, boa noite!! Por favor preciso de uma ajud[…]

Excluir linhas com critério

solução manua l 1. selecione qu[…]