Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por ANTONIOTST
#63513
Caros colegas e membros,

Estou precisando automatizar essa planilha em anexo. As células de automatização estão na cor amarelo respeitando seguinte critérios.
1. H11 - O RESULTADO G11 (CONSIDERANDO QUE 90% DO DESATIVADO RETORNA PARA ATIVAÇÃO)
2.H13 - O VALOR G13 E SOMA DATA APRESENTADA COLUNA P LINHA 4 = RESULTADO DE FORMA TEXTO "Estoque vai permitir ativações até JUL/2021"
3.F14 - O VALOR G14 (8 MESES A PARTIR DO RESULTADO H13)
4.G15 - DANDO DUAS CONDIÇÕES PARTIR DO RESUILTADO H13 -(manualmente a escolha - NACIONAL 3 MESES / INTERNACIONAL 6 MESES)
5.D17 - MUDAR SOMENTE VALORES E DATA QUE ESTÃO NA COR VERMELHO E SUBLINHADO.

Desde já agradeço atenção e apoio.

Att;
ANTONIOTST 8-)
Você não está autorizado a ver ou baixar esse anexo.

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]