Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
#63484
Ola prezados membros.

Estou estou com um problema em uma fórmula muito simples por sinal, mas que não estou conseguindo entender o motivo do valor exato não ser retornado conforme a fórmula.
Basicamente eu tenho um valor em Moeda em determinada célula e estou multiplicando esse valor por um outro determinado valor em outra célula, o fato é que o resultado desta multiplicação não retorna o valor exato, como faço em um calculadora comum qualquer. Alguém poderia me ajudar com esse tópico por gentileza.
Imagem
Você não está autorizado a ver ou baixar esse anexo.

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]