Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
  • Avatar do usuário
Por slompo
#63469
Boa noite!
Que formula usar para saber quantas vezes dois números saem na mesma linha em um universo de 50 linhas.
Avatar do usuário
Por Deciog
#63472
slompo, Bom Dia.

Poste um modelo para que possamos fazer a formula e testar e qual é a versão do seu Excel

Para anexar, vá em + resposta, adicionar anexo.

Decio
slompo agradeceu por isso
Por slompo
#63474
Obrigado pela sua atenção...infelizmente não deu certo.

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]