Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por Ventura
#61542
Tudo em cima?

Tou precisando de algo fácil para quem conhece.

Quero que na célula F3 apareça o mesmo que está registado na célula E5, se o que estiver na célula C3 (caixa de seleção) for igual ao que está na célula D3. Caso não seja igual, quero que a célula F3 fique vazia (em branco).

Confira anexo.


Agradeço!
Você não está autorizado a ver ou baixar esse anexo.
Por osvaldomp
#61544
Ventura escreveu: 16 Jan 2021 às 12:09 ... o mesmo que está registado na célula E5, ...
Considerei que você quis dizer E3
#
Código: Selecionar todos
=SE(C3=D3;E3;"")
Ventura agradeceu por isso

Oi Marcílio, boa noite. A sua idéia[…]

Procurar valor em um texto

Na verdade a sua formula deselegante já fez[…]

Ventura , Boa tarde. Você não deu d[…]

Você não esta conseguindo porque os […]

Ajuda com botões em linhas.

Veja se esta solução ajuda. Funcion[…]

Segue uma ideia. Aplique Formataçã[…]

Boa tarde, AfonsoMira. Funciona sim... Muito obri[…]

Medida Complexa em DAX - Manutenção

Bom dia! Sou engenheiro mecânico e trabalho[…]