Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
  • Avatar do usuário
  • Avatar do usuário
Avatar do usuário
Por GCMMORAIS
#60683
Bom dia. Preciso de uma fórmula que conte apenas a última dezena num intervalo específico. Ex: tenho os números: 12, 26, 37, 44... E quero contar apenas os números: 2, 6, 7, 4. Assim por diante.
Avatar do usuário
Por Deciog
#60685
GCMMORAIS, Bom DIa.


Poste um modelo para que possamos fazer a formula e testar

Decio
Avatar do usuário
Por Kledison
#60686
Bom dia,

quando vc diz contar a última dezena, seria extrair o último algarismo?

por exemplo, supondo que os números estão nas células A1,A2,A3... em B1 coloque a fórmula e arraste para baixo:
Código: Selecionar todos
=VALOR(DIREITA(A1;1))
Att

Achei a dúvida bem interessa mas acho que o[…]

Boa noite Tenho duas plan com macros funcionando p[…]

Ajuda sobre Formulario

... os valores vao com erros ... Quais valores[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

DataAtual + NºSérie

Experimente: =TEXTO(HOJE();"AAA.MM.DD"[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]

Função PROCV com SE.ERRO

A opção encontra-se desativada por e[…]