Tudo que estiver relacionado ao Excel básico, como somar, calcular média, colocar bordas, etc.
Por PWBI2
#63659
Qual fórmula eu uso para sabe a média das porcentagens? =MED( A1:A6) não retorna o valor correto :/

A1 20,10 %
A2 17,68 %
A3 15,40 %
A4 17,65 %
A5 16,71 %
A6 17,37 %
Por osvaldomp
#63660
Código: Selecionar todos
=MÉDIA(A1:A6)

https://www.sneakerfiles.com/wp-content/uploads/[…]

https://img.alicdn.com/imgextra/i1/848014414/O1C[…]

https://www.1freshfoot.com/media/catalog/product[…]

Olá galera, Estou tentando criar um gr&aac[…]

FUNÇÃO SOMESES

Na planilha a1, TOKO tem um espaço antes da[…]

osvaldomp, muito agradecido pela ajuda :D :D

Não entendi se sua dúvida é d[…]

Cadastro de Funcionários

Eu não me proponho a construir o UserForm d[…]