Mostre aqui o seu relatório e inspire outros usuários.
  • Avatar do usuário
Avatar do usuário
Por laennder
#54458
O dashboard a seguir foi desenvolvido com o intuito de mostrar algumas funcionalidades do Power BI. Foi utilizada a base de dados fictícia CONTOSO oferecida pela Microsoft.

Imagem

Clique aqui para acessar o relatório
maxwendell agradeceu por isso
Ajuda sobre Formulario

Estou tendo problema no lançamento do formu[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

DataAtual + NºSérie

Experimente: =TEXTO(HOJE();"AAA.MM.DD"[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]

Função PROCV com SE.ERRO

A opção encontra-se desativada por e[…]

Boa tarde Foxtri Serviria se fosse em VBA. E tem […]

Foi um prazer poder ajudar. :)