Assuntos relacionados a criação de medidas, fórmulas e funções DAX, relacionamentos etc
Por estyfodense 22 Ago 2020 às 18:30
Membro Novato
Mensagens: 16
Reputação: 0
#58129
Gostaria de levar para o power bi um trabalho que eu tenho no excel, que consegue calcular horas totais traablhadas e a quantidade de horas extras, so que eu nao to conseguindo alguem pode ajudar] ]?
Deixei uma arivo no anexo que mostra mais ao menos como funciona
.
Apenas usuários registrados podem ver ou baixar anexos.
Avatar do usuário
Por xlsx 24 Ago 2020 às 11:08
Membro Novato
Mensagens: 12
Reputação: 4
#58158
Olá,

Se entendi bem, você deve:

=SOMA(D3:D18) e dar enter;
Depois clicar com o botão direito em cima dela;
ir em Formatar células...;
escolher Hora;
ir em Personalizado;
Escolher o ítem [h]:mm:ss
*Arquivo em anexo

Imagem
Apenas usuários registrados podem ver ou baixar anexos.