Este fórum é destinado a postagens relacionadas ao projeto Excel Live - Aulas ao Vivo
Aulas de Excel ao vivo, toda segunda-feira a partir das 20h
Avatar do usuário
Por laennder 17 Ago 2015 às 16:45
Membro 5 Estrelas
Mensagens: 645
Reputação: 696
#2250
Prezados, segue em anexo arquivo que iremos utilizar na Aula 002 do Excel Live. O arquivo está no formato ZIP e deve ser extraído antes de ser utilizado.

Link de Transmissão: https://www.youtube.com/watch?v=6i_RjaxrcqU

Data e Hora: 17/08/2015 às 20h

Abraço e até daqui a pouco.
Apenas usuários registrados podem ver ou baixar anexos.
Por Marcel 18 Ago 2015 às 01:49
Membro Novato
Mensagens: 4
Reputação: 0
#2265
Guru, infelizmente não estou podendo assistir suas vídeo aulas ao vivo devido a volta as aulas, sera que você disponibilizar aqui no fórum ou talvez no seu canal do YouTube ? Obrigado desde já.

Ressaltando que já aprendi muito com os seus vídeos no seu canal.

Abrçs!
Avatar do usuário
Por Sandman 18 Ago 2015 às 10:52
Membro 3 Estrelas
Mensagens: 305
Reputação: 99
#2270
Mais uma excelente aula, tive uns problemas com a minha internet pra assistir, mas aos trancos e barrancos consegui :D
vlew guru por mais essa aula, que vc continue com o excelente projeto...e particulamente falando das formulas matriciais, acho incrivel o funcionamento das mesmas, ainda bem que teremos uma segunda aula de formulas matriciais \o/
obrigado mesmo e viva o excel \o/ :D
Por Daniela 18 Ago 2015 às 12:07
Membro Novato
Mensagens: 5
Reputação: 0
#2274
Guru bom dia,

Não estou encontrando o arquivo com respostas da aula de ontem, excel live #002.
Avatar do usuário
Por laennder 18 Ago 2015 às 12:29
Membro 5 Estrelas
Mensagens: 645
Reputação: 696
#2278
Acabei de anexar o arquivo com as respostas :)
Por FCamargo 19 Ago 2015 às 19:45
Membro 2 Estrelas
Mensagens: 170
Reputação: 1
#2342
Caro Laennder,
Estou acompanhando o seu canal no youtube e participando do seu forum que é EXCELente!

Parabéns pelo belo trabalho, você tem me ajudado muito.

Como voltaram as aulas da faculdade, não é possível assistir suas aulas ao vivo.
Você disponibilizou esta aula para quem quiser assistir depois?

Obrigado!
Avatar do usuário
Por anneevlyn 20 Ago 2015 às 19:59
Membro Novato
Mensagens: 6
Reputação: 0
#2366
Laennder,
boa tarde!

Ainda não consegui assistir as aulas, mas mesmo através dos exercícios já melhorei algumas atividades do dia a dia.
Com relação a resolução desta atividade, na sheet "Somas com critérios" o item "Total de Vendas de Notebooks pelo vendedor Lucas" está somando todas as vendas do Lucas... não teria que ter mais um critério para que some somente os notebooks ou a pergunta é para considerar todas as vendas do Lucas?

Desde já,
obrigada!

Anne Évlyn Silva
Avatar do usuário
Por laennder 24 Ago 2015 às 17:23
Membro 5 Estrelas
Mensagens: 645
Reputação: 696
#2411
Olá Anne,

Sim, você tem razão. A fórmula correta está abaixo:

Código: Selecionar todos{=SOMA((B6:B12="Lucas")*(C6:C12="Notebook")*D6:D12)}
Por chuiaws 04 Mai 2016 às 20:24
Membro Novato
Mensagens: 4
Reputação: 1
#10394
Boa noite a todos.
Eu assisti ao excel live 2 mas esqueci a tecla de atalho para quando você selecionar um conjunto de células, apareça a forma matricial desses dados, por exemplo 1/2/3;4/5/6. Alguém aí pode me ajudar?