Se você tem alguma dica, truque ou macete e gostaria de compartilhar conosco, utilize essa seção.
Por Daeron
#61910
Bom dia!
Sei que é um fórum do Excel, mas estou precisando de uma macro ou qualquer outra saída que gere números automáticos e sequenciais para Oficios, Memorando e Requisições no word, e que reinicie automaticamente no final do ano, desde já agradeço a vocês

Daeron
Por osvaldomp
#62252
Sugestão: disponibilize uma amostra do seu arquivo Word, informe onde e em que etapa do trabalho você deseja inserir o número sequencial.
Ajuda sobre Formulario

Estou tendo problema no lançamento do formu[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

DataAtual + NºSérie

Experimente: =TEXTO(HOJE();"AAA.MM.DD"[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]

Função PROCV com SE.ERRO

A opção encontra-se desativada por e[…]

Boa tarde Foxtri Serviria se fosse em VBA. E tem […]

Foi um prazer poder ajudar. :)