Utilize essa sessão para indicar livros e materiais relacionados ao Excel
  • Avatar do usuário
  • Avatar do usuário
Por sauloslm
#38329
Saudações Pessoal,

Alguém sabe onde encontrar algum curso específico ou livro (em língua portuguesa) para entender de forma holística as fórmulas matriciais do EXCEL?

Estou lendo a apostila: Excel 2007 - Fazendo milagres com fórmulas matriciais de Robert Martim. Mas percebo que falta uma melhor explicação teórica de como as fórmulas se comportam "nos bastidores".

Bom dia colegas e amigos (a), Estou tendo dificul[…]

Experimente: =SE(CONT.VALORES(A2;D2;E2)<3;&qu[…]

Boa noite Precisava de desenhar um layout de uma […]

RuiGuerreiro , Boa noite. Como você n&atil[…]

Calculo Subtotal via DAX

Tente %Marg = IF ( ISFILTERED ( Tabela[PROD[…]

MACRO COM PLANILHA BLOQUEADA

[ @Inovacao , com fórmulas eu nã[…]

Tabular documento complexo

Boa tarde! posso tentar pelo Power Query, por MAC[…]

Grafico que da pra colorir

Boa tarde! depende de como é o formato da […]