Utilize essa sessão para criar tópicos relacionados a tabelas dinâmicas, formatações condicionais, subtotais, filtros, etc
#66169
Bom dia, sempre tiro (aquele tracinho do filtro) com o comando ALT + D + F + F no teclado, ou pelo aba de incio do excel, mas tanto la quanto pelo comando não estar tirando o filtro da tabela dinamica, alguma ideia?
#66190
A versão do seu Excel é em qual idioma? Pode ser que estes atalhos mudem conforme o idioma. NO meu aqui o Ctrl + Shift + L remove ou aparece os autofiltros.

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]

RESOLVIDO!!!