Utilize essa sessão para criar tópicos relacionados a tabelas dinâmicas, formatações condicionais, subtotais, filtros, etc
  • Avatar do usuário
#63592
Boa tarde! Criei uma planilha que é formada por várias abas. Para acompanhar o desempenho dos meus alunos. Na 1a aba eu tenho o nome dos alunos e nas colunas a data que falei com ele e um código sobre o tipo de orientação. Na última coluna tem o somatório das vezes que o atendi e dos códigos. Acontece que ela é um resumo da aba específica do aluno. GOSTARIA QUE ELA PUXASSE ESTAS INFORMAÇÕES DA REFERIDA ABA E COLOCASSE NAS COLUNAS. Alguém sabe como fazer? Obrigado

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]