Utilize essa sessão para criar tópicos relacionados a tabelas dinâmicas, formatações condicionais, subtotais, filtros, etc
  • Avatar do usuário
Por mclpaltrin
#65876
Boa tarde Pessoal
Preciso de uma ajuda?

Um planilha da Contabilidade onde tenho a seguinte informações em uma coluna tenho código centro de custo e nas linhas abaixo tenho as contas contábeis e valores, conforme o anexo A
Imagem
Preciso transformar (automaticamente ) em outra aba do Excel conforme o anexo B
Imagem

Alguem pode me ajudar
Obrigado
Avatar do usuário
Por Foxtri
#65879
Boa Tarde.
Não tenho certeza se era isso o que vc esta precisando.
Foi um chute.
Até
Foxtri
Você não está autorizado a ver ou baixar esse anexo.

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]

RESOLVIDO!!!