Utilize essa sessão para criar tópicos relacionados a tabelas dinâmicas, formatações condicionais, subtotais, filtros, etc
#62326
Prezados podem me dar uma ajuda?
conforme anexo não consigo resolver a formula impressa em números convertendo a mesma para gráfico, no qual a usuária pede para que os anos a seguir 2019/2020/2021 seja visualizado no GRAFICO que estou com dificuldades de entender a formatação da formula.

pontos de duvida em imagens e tabela em anexo

desde já agradeço.


Imagem

Imagem
Você não está autorizado a ver ou baixar esse anexo.
Ajuda sobre Formulario

Estou tendo problema no lançamento do formu[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

DataAtual + NºSérie

Experimente: =TEXTO(HOJE();"AAA.MM.DD"[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]

Função PROCV com SE.ERRO

A opção encontra-se desativada por e[…]

Boa tarde Foxtri Serviria se fosse em VBA. E tem […]

Foi um prazer poder ajudar. :)