Qualquer dúvida sobre gráficos, como criá-los, alterar eixos principais e secundários, adicionar/remover categorias e séries, legendas e rótulos, etc.
  • Avatar do usuário
Por rit
#62582
Boa tarde tenho uma imagem e gostaria de saber se consigo pintar as partes dela isoladamente no excel, a imagem esta anexo.

Alguem ja teve que fazer algo parecido com isso?
Imagem
EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]

Boa tarde!! Tenho uma planilha para calculo de ho[…]