Você precisa se autenticar para responder mensagens neste fórum.

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]

RESOLVIDO!!!

Apresentações: fale sobre você!

começando agora a aprender VBA estou gostan[…]

Veja se o anexo ajuda Obs.: foi todo ajustado no p[…]

Auxilio Calculo de Datas

Boa noite, Preciso da ajuda de vocês para q[…]