O administrador exige que você esteja registrado e autenticado para visualizar perfis.
Dias da semana

Segue uma ideia. =A1+1+(DIA.DA.SEMANA(A1)=7)

Vou mandar um anexo aonde a formula deixa de funci[…]

Mediana com condicional

Tente: =MED(SE(Atendimentos_TOTAL!G:G="8_2020[…]

Bom dia, pessoal. Alguém sabe dizer se exi[…]

SomaSe Tunado

Em D9 =SOMARPRODUTO((MOD(COL(L9:BZ9);6)=0)*(M9:C[…]

Caros, boa noite! Estou com um probleminha para r[…]

Mensagem de erro no VBA Excel

Boa tarde pessoal, nesse meu programa sobre montag[…]

Calcular DATA

Agora deu certo!!! Muito obrigado.