O administrador exige que você esteja registrado e autenticado para visualizar perfis.

Veja se atende. Selecione B4:G7 | menu Pág[…]

Ajuda sobre Formulario

mano valeu muito, deu certo coloquei em todos as l[…]

DataAtual + NºSérie

Entendi. Obrigado novamente pela explicaç&a[…]

@Angra , o botão para marcar resolvido[…]

Quero comparar as colunas sim, que neste caso s&[…]

Achei a dúvida bem interessa mas acho que o[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]