O administrador exige que você esteja registrado e autenticado para visualizar perfis.

Bom dia colegas e amigos (a), Estou tendo dificul[…]

Experimente: =SE(CONT.VALORES(A2;D2;E2)<3;&qu[…]

Boa noite Precisava de desenhar um layout de uma […]

RuiGuerreiro , Boa noite. Como você n&atil[…]

Calculo Subtotal via DAX

Tente %Marg = IF ( ISFILTERED ( Tabela[PROD[…]

MACRO COM PLANILHA BLOQUEADA

[ @Inovacao , com fórmulas eu nã[…]

Tabular documento complexo

Boa tarde! posso tentar pelo Power Query, por MAC[…]

Grafico que da pra colorir

Boa tarde! depende de como é o formato da […]