Título Estatísticas Última mensagem
Nenhuma mensagem não lida Como utilizar o Fórum!
Sua primeira vez no fórum? Saiba como participar.
11 Tópicos 
284 Mensagens
Re: Regras e Normas de Condut…
por BernardoVentura
Nenhuma mensagem não lida Novidades, Avisos e Apresentações
Fique por dentro de tudo que acontece no Fórum do Guru do Excel e conheça os membros.
16 Tópicos 
2715 Mensagens
Re: Apresentações: fale sobre…
por AlanCampos
Nenhuma mensagem não lida Críticas, Sugestões e Elogios
Utilize essa seção para depositar suas sugestões, críticas e/ou elogios
12 Tópicos 
73 Mensagens
Tem como relacionar BIs que j…
por tnunes
Título Estatísticas Última mensagem
Nenhuma mensagem não lida Linguagem M/Power Query
Tudo que estiver relacionado a tratamento de dados, Power Query editor e linguagem M
83 Tópicos 
268 Mensagens
Re: Excluir linhas com duas c…
por DouglasCalsavara
Nenhuma mensagem não lida Linguagem DAX/Modelagem
Assuntos relacionados a criação de medidas, fórmulas e funções DAX, relacionamentos etc
193 Tópicos 
704 Mensagens
Re: Usar medida em um relacio…
por Vilmar
Nenhuma mensagem não lida Visualização de Dados
Dúvidas sobre criação e aplicação de visuais, técnicas de visualização, storytelling etc
106 Tópicos 
243 Mensagens
Power bi não que conectar com…
por lucas123
Nenhuma mensagem não lida Power BI Serviço (app.powerbi.com)
Dúvidas sobre publicação e configurações no power bi serviço
24 Tópicos 
46 Mensagens
Re: Criação de Conta Gratuita
por johnnatas
Nenhuma mensagem não lida Portifólio de Relatórios
Mostre aqui o seu relatório e inspire outros usuários.
2 Tópicos 
3 Mensagens
Re: Dashboard Contoso
por vanessapelosini
Título Estatísticas Última mensagem
Nenhuma mensagem não lida Excel Básico
Tudo que estiver relacionado ao Excel básico, como somar, calcular média, colocar bordas, etc.
937 Tópicos 
4078 Mensagens
Re: Horas no Excel - Soma e M…
por LucianeB91
Nenhuma mensagem não lida Fórmulas e Funções
Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
5459 Tópicos 
26276 Mensagens
Re: Contar últimas 5 células …
por osvaldomp
Nenhuma mensagem não lida Gráficos e Dashboards
Qualquer dúvida sobre gráficos, como criá-los, alterar eixos principais e secundários, adicionar/remover categorias e séries, legendas e rótulos, etc.
414 Tópicos 
1505 Mensagens
Re: Grafico que da pra colorir
por Kledison
Nenhuma mensagem não lida Tabelas Dinâmicas e Recursos Diversos
Utilize essa sessão para criar tópicos relacionados a tabelas dinâmicas, formatações condicionais, subtotais, filtros, etc
705 Tópicos 
2984 Mensagens
Correlação de Dados e Marcaçã…
por JacksonF
Nenhuma mensagem não lida Macros e VBA
Tópicos relacionados a códigos VBA, gravação de macros, etc.
4592 Tópicos 
18591 Mensagens
Ponteiro do mouse mostra célu…
por Angra
Nenhuma mensagem não lida Ferramentas Power (Query, Pivot, View, Maps)
Dúvidas sobre as ferramentas Power Query, Power Pivot, Power View, Power Maps. Dúvidas sobre Power BI use a sessão específica
143 Tópicos 
414 Mensagens
Power Pivot - Cubo não proces…
por TelmoBrito
Nenhuma mensagem não lida Outros Assuntos
Assuntos que não estiverem relacionados as categorias acima. Se não souber em qual categoria sua mensagem se encaixa, envie aqui.
579 Tópicos 
2103 Mensagens
Re: Comparar colunas que poss…
por osvaldomp
Título Estatísticas Última mensagem
Nenhuma mensagem não lida Dicas que Valem Ouro
Se você tem alguma dica, truque ou macete e gostaria de compartilhar conosco, utilize essa seção.
25 Tópicos 
70 Mensagens
Re: Números automáticos no Wo…
por osvaldomp
Nenhuma mensagem não lida Biblioteca
Se você tem uma planilha, suplemento ou afins que gostaria de compartilhar com os colegas, esse é o lugar.
44 Tópicos 
150 Mensagens
Re: Organizar Planilha
por Foxtri
Nenhuma mensagem não lida Indicações de Livros/Materiais
Utilize essa sessão para indicar livros e materiais relacionados ao Excel
7 Tópicos 
21 Mensagens
Fórmulas Matriciais
por sauloslm
Nenhuma mensagem não lida Desafios
Utilize essa sessão para postar e solucionar desafios de Excel, matemáticos, lógicos, etc...
61 Tópicos 
235 Mensagens
Re: Individualização de água …
por vhcs5533

Para autenticar-se você precisa estar registrado. O registro leva apenas alguns segundos, mas aumenta as suas permissões. O administrador também pode conceder permissões adicionais a usuários registrados. Antes de autenticar-se esteja familiarizado com os nossos termos de uso e políticas relacionadas. Por favor, assegure-se de ler as regras do fórum enquanto navegar pela comunidade.

Termos de uso | Políticas de privacidade

Achei a dúvida bem interessa mas acho que o[…]

Boa noite Tenho duas plan com macros funcionando p[…]

Ajuda sobre Formulario

... os valores vao com erros ... Quais valores[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

DataAtual + NºSérie

Experimente: =TEXTO(HOJE();"AAA.MM.DD"[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]

Função PROCV com SE.ERRO

A opção encontra-se desativada por e[…]