Página 1 de 1

Associar valor da célula ao gráfico

MensagemEnviado: 06 Jun 2019 às 16:09
por elianesanjos
Boa tarde!
Meu conhecimento em funções do excel é básico e preciso de ajuda com:

Em uma planilha tenho uma célula com o cabeçalho STATUS, aparecem vários tipos de situação do status e para cada situação eu tenho uma contagem no gráfico. Como faço para automatizar essa contagem?
Ex. se o status for X somar mais um na linha X do gráfico , se o status for A somar mais um na linha A do gráfico, etc..
Existe uma função para essa situação?
Obrigada.

Associar valor da célula ao gráfico

MensagemEnviado: 07 Jun 2019 às 09:27
por FelipeMGarcia
Eliane, para facilitar anexa um modelo da sua planilha com o resultado desejado, para anexar, vá em + resposta, adicionar anexo.

Abs

Associar valor da célula ao gráfico

MensagemEnviado: 07 Jun 2019 às 10:50
por elianesanjos
Bom dia Felipe ! Obrigada pelo contato. Enviei a planilha anexa. Espero que consiga me ajudar, qualquer dúvida estou a disposição. Abraços!

Associar valor da célula ao gráfico

MensagemEnviado: 07 Jun 2019 às 12:19
por FelipeMGarcia
Não veio o anexo....

Re: Associar valor da célula ao gráfico

MensagemEnviado: 10 Jun 2019 às 16:52
por elianesanjos
Olá Felipe boa tarde!

Fiz o procedimento de envio da planilha anexa 4 vezes.
Estou enviando novamente agora , veja se consegui visualizar.
Obrigada!

Associar valor da célula ao gráfico

MensagemEnviado: 10 Jun 2019 às 18:31
por Estevaoba
Na aba gráfico, cole esta fórmula em D3:

=CONT.SE(Mapeamento_vagas!H2:$H$100;Gráfico!C3)

Copie para baixo até D8.

Mas no intervalo C3:C8, use os mesmos textos que estão na coluna H da aba Mapeamento_Vagas, por exemplo, em C5 substitua CANDIDATURA LINKEDIN por CANDIDAT. LINKEDIN.

Good luck!

Associar valor da célula ao gráfico   [resolvido]

MensagemEnviado: 12 Jun 2019 às 17:49
por elianesanjos
Boa tarde!
Ok, funcionou, muito obrigada!